<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Magazine News Byte 2.8.7" />

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Frosinone, Cultura: arrivano le donazioni - Ciociaria Report24</title>
<meta name="description" content="Il Comune di Frosinone ha ricevuto in dono dall&#039;Autore l&#039;opera completa del poeta e scrittore Vito Coviello di Matera. L&#039;intera produzione, tutta in digitale, r"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="http://ciociariareport24.it/1388/frosinone-cultura-arrivano-le-donazioni/" />
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="Frosinone, Cultura: arrivano le donazioni - Ciociaria Report24">
<meta property="og:description" content="Il Comune di Frosinone ha ricevuto in dono dall&#039;Autore l&#039;opera completa del poeta e scrittore Vito Coviello di Matera. L&#039;intera produzione, tutta in digitale, r">
<meta property="og:url" content="http://ciociariareport24.it/1388/frosinone-cultura-arrivano-le-donazioni/">
<meta property="og:site_name" content="Ciociaria Report24">
<meta property="article:tag" content="Comunicati Stampa">
<meta property="article:tag" content="frosinone">
<meta property="article:section" content="Attualità">
<meta property="article:published_time" content="2020-04-29T22:27:50+02:00">
<meta property="og:image" content="http://ciociariareport24.it/wp-content/uploads/2019/07/67356751_10156764813022683_3791285219793829888_o.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="960">
<meta property="og:image:alt" content="Frosinone, consiglio ambiente: informativa e provvedimenti.">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Frosinone, Cultura: arrivano le donazioni - Ciociaria Report24">
<meta name="twitter:description" content="Il Comune di Frosinone ha ricevuto in dono dall&#039;Autore l&#039;opera completa del poeta e scrittore Vito Coviello di Matera. L&#039;intera produzione, tutta in digitale, r">
<meta name="twitter:image" content="http://ciociariareport24.it/wp-content/uploads/2019/07/67356751_10156764813022683_3791285219793829888_o.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"Frosinone, Cultura: arrivano le donazioni - Ciociaria Report24","description":"Il Comune di Frosinone ha ricevuto in dono dall&#039;Autore l&#039;opera completa del poeta e scrittore Vito Coviello di Matera. L&#039;intera produzione, tutta in digitale, r","datePublished":"2020-04-29T22:27:50+02:00","dateModified":"2020-04-29T22:27:50+02:00","publisher":{"@type":"Organization","name":"Ciociaria Report24","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/ciociariareport24.it\/1388\/frosinone-cultura-arrivano-le-donazioni\/"},"author":{"@type":"Person","name":"Valentina"},"image":{"@type":"ImageObject","url":"http:\/\/ciociariareport24.it\/wp-content\/uploads\/2019\/07\/67356751_10156764813022683_3791285219793829888_o.jpg","width":1280,"height":960}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="amphtml" href="http://ciociariareport24.it/1388/frosinone-cultura-arrivano-le-donazioni/amp/" /><meta name="generator" content="AMP for WP 1.0.33"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ciociaria Report24 &raquo; Feed" href="http://ciociariareport24.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ciociaria Report24 &raquo; Feed dei commenti" href="http://ciociariareport24.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ciociaria Report24 &raquo; Frosinone, Cultura: arrivano le donazioni Feed dei commenti" href="http://ciociariareport24.it/1388/frosinone-cultura-arrivano-le-donazioni/feed/" />
<link rel="pingback" href="http://ciociariareport24.it/xmlrpc.php" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ciociariareport24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://ciociariareport24.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='magnb-googlefont-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400i%2C500%2C600%2C700%2C700i%2C800%7CLora%3A400%2C400i%2C700%2C700i&#038;subset=latin' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://ciociariareport24.it/wp-content/themes/magazine-news-byte/library/fonticons/font-awesome.min.css?ver=5.0.10' media='all' />
<link rel='stylesheet' id='lightSlider-css'  href='http://ciociariareport24.it/wp-content/plugins/hootkit/assets/lightSlider.min.css?ver=1.1.2' media='all' />
<link rel='stylesheet' id='hoot-style-css'  href='http://ciociariareport24.it/wp-content/themes/magazine-news-byte/style.min.css?ver=2.8.7' media='all' />
<link rel='stylesheet' id='magnb-hootkit-css'  href='http://ciociariareport24.it/wp-content/themes/magazine-news-byte/hootkit/hootkit.min.css?ver=2.8.7' media='all' />
<style id='magnb-hootkit-inline-css'>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</style>
<script>
var hootData = {"contentblockhover":"enable","contentblockhovertext":"disable"};
</script>
<script src='http://ciociariareport24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='http://ciociariareport24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='http://ciociariareport24.it/wp-content/plugins/contact-bank/assets/global/plugins/custom/js/custom.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://ciociariareport24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ciociariareport24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ciociariareport24.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://ciociariareport24.it/?p=1388' />
<link rel="alternate" type="application/json+oembed" href="http://ciociariareport24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fciociariareport24.it%2F1388%2Ffrosinone-cultura-arrivano-le-donazioni%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ciociariareport24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fciociariareport24.it%2F1388%2Ffrosinone-cultura-arrivano-le-donazioni%2F&#038;format=xml" />
<style type="text/css">.BlockedBySmartCookieKit{display:none !important;}#SCK .SCK_Banner{display:none;}#SCK .SCK_Banner.visible{display:block;}.BlockedForCookiePreferences{background-color:#f6f6f6;border:1px solid #c9cccb;margin:1em;padding:2em;color:black;}#SCK .SCK_BannerContainer{background-color:#fff;position:fixed;padding:2em;bottom:1em;height:auto;width:94%;left:3%;z-index:99999999;box-shadow:0 0 10px #000;box-sizing:border-box;max-height:calc(100vh - 2em);overflow:scroll;}#SCK #SCK_BannerTextContainer{display:block;}#SCK #SCK_BannerActions{display:block;line-height:1.2em;margin-top:2em;position:relative;}#SCK #SCK_BannerActionsContainer{display:block;text-align:right;float:right;}#SCK .SCK_Accept{cursor:pointer;padding:10px 40px;height:auto;width:auto;line-height:initial;border:none;border-radius:0;background-color:#1dae1c;background-image:none;color:#fff;text-shadow:none;text-transform:uppercase;font-weight:bold;transition:.2s;margin-bottom:0;float:right;}#SCK .SCK_Accept:hover{background-color:#23da22;text-shadow:0 0 1px #000}#SCK .SCK_Close{float:right;padding:10px 0;margin-right:30px;}#SCK #SCK_MinimizedBanner .SCK_Open{background-color:#1dae1c;background-image:none;color:#fff;text-shadow:none;font-weight:bold;transition:.2s;position:fixed;padding:5px 15px;bottom:0;height:auto;width:auto;left:5%;z-index:99999999;box-shadow:0 0 10px #000;border:none;border-radius:0;font-size:12px;line-height:initial;cursor:pointer;}#SCK #SCK_MinimizedBanner .SCK_Open:hover{background-color:#23da22;text-shadow:0 0 1px #000}@media(min-width:768px){#SCK #SCK_BannerTextContainer{float:left;width:75%;}#SCK #SCK_BannerActions{position:absolute;bottom:2em;right:2em;}#SCK .SCK_Accept{float:none;margin-bottom:15px;display:block;}#SCK .SCK_Close{float:none;padding:0;margin-right:0;}}@media(min-width:1000px){#SCK .SCK_BannerContainer{width:1000px;left:50%;margin-left:-500px;}}</style></head>

<body class="post-template-default single single-post postid-1388 single-format-standard wordpress ltr it it-it parent-theme logged-out custom-background singular singular-post singular-post-1388" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/Blog">

	
	<a href="#main" class="screen-reader-text">Skip to content</a>

	
	<div id="page-wrapper" class="site-stretch page-wrapper sitewrap-wide-right sidebarsN sidebars1 hoot-cf7-style hoot-mapp-style hoot-jetpack-style hoot-sticky-sidebar">

		
		<header id="header" class="site-header header-layout-primary-widget-area header-layout-secondary-bottom tablemenu" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

			
			<div id="header-primary" class="header-part header-primary header-primary-widget-area">
				<div class="hgrid">
					<div class="table hgrid-span-12">
							<div id="branding" class="site-branding branding table-cell-mid">
		<div id="site-logo" class="site-logo-text">
			<div id="site-logo-text" class="site-logo-text site-logo-text-medium"><div id="site-title" class="site-title" itemprop="headline"><a href="http://ciociariareport24.it" rel="home" itemprop="url"><span class="blogname">Ciociaria Report24</span></a></div><div id="site-description" class="site-description" itemprop="description">Magazine su Frosinone e il Basso Lazio</div></div>		</div>
	</div><!-- #branding -->
	<div id="header-aside" class="header-aside table-cell-mid header-aside-widget-area"></div>					</div>
				</div>
			</div>

					<div id="header-supplementary" class="header-part header-supplementary header-supplementary-bottom header-supplementary-center header-supplementary-mobilemenu-fixed with-menubg">
			<div class="hgrid">
				<div class="hgrid-span-12">
					<div class="menu-area-wrap">
							<div class="screen-reader-text">Primary Navigation Menu</div>
	<nav id="menu-primary" class="menu nav-menu menu-primary mobilemenu-fixed mobilesubmenu-click" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<div class="menu-toggle"><span class="menu-toggle-text">Menu</span><i class="fas fa-bars"></i></div>

		<ul id="menu-primary-items" class="menu-items sf-menu menu"><li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-51"><a href="http://ciociariareport24.it/italia/"><span class="menu-title">Italia</span></a>
<ul class="sub-menu">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://ciociariareport24.it/italia/cronaca/"><span class="menu-title">Cronaca</span></a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77"><a href="http://ciociariareport24.it/italia/attualita/"><span class="menu-title">Attualità</span></a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://ciociariareport24.it/italia/politica/"><span class="menu-title">Politica</span></a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://ciociariareport24.it/ambiente/"><span class="menu-title">Ambiente</span></a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://ciociariareport24.it/economia/"><span class="menu-title">Economia</span></a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://ciociariareport24.it/intrattenimento/"><span class="menu-title">Intrattenimento</span></a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://ciociariareport24.it/meteo/"><span class="menu-title">Meteo</span></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://ciociariareport24.it/motori/"><span class="menu-title">Motori</span></a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://ciociariareport24.it/salute/"><span class="menu-title">Salute</span></a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://ciociariareport24.it/scienze/"><span class="menu-title">Scienze</span></a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://ciociariareport24.it/sport/"><span class="menu-title">Sport</span></a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://ciociariareport24.it/tecnologia/"><span class="menu-title">Tecnologia</span></a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://ciociariareport24.it/turismo/"><span class="menu-title">Turismo</span></a></li>
</ul>
	</nav><!-- #menu-primary -->
						</div>
				</div>
			</div>
		</div>
		
		</header><!-- #header -->

		
		<div id="main" class="main">
			

<div class="hgrid main-content-grid">

	<main id="content" class="content  hgrid-span-8 has-sidebar layout-wide-right" role="main">
		<div id="content-wrap" class="content-wrap theiaStickySidebar">

			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="entry-featured-img-wrap"><meta itemprop="url" content="http://ciociariareport24.it/wp-content/uploads/2019/07/67356751_10156764813022683_3791285219793829888_o-920x425.jpg"><meta itemprop="width" content="920"><meta itemprop="height" content="425"><img width="920" height="425" src="http://ciociariareport24.it/wp-content/uploads/2019/07/67356751_10156764813022683_3791285219793829888_o-920x425.jpg" class="attachment-hoot-wide-thumb entry-content-featured-img wp-post-image" alt="Frosinone, consiglio ambiente: informativa e provvedimenti." itemscope="" itemprop="image" /></div>
				<div id="loop-meta" class="loop-meta-wrap pageheader-bg-default">
					<div class="hgrid">

						<div class="loop-meta hgrid-span-12" itemscope="itemscope" itemtype="https://schema.org/WebPageElement">
							<div class="entry-header">

																<h1 class="loop-title entry-title" itemprop="headline">Frosinone, Cultura: arrivano le donazioni</h1>

								<div class="loop-description" itemprop="text"><div class="entry-byline"> <div class="entry-byline-block entry-byline-date"> <span class="entry-byline-label">On:</span> <time class="entry-published updated" datetime="2020-04-29T22:27:50+02:00" itemprop="datePublished" title="mercoledì, Aprile 29, 2020, 10:27 pm">29 Aprile 2020</time> </div> <div class="entry-byline-block entry-byline-cats"> <span class="entry-byline-label">In:</span> <a href="http://ciociariareport24.it/italia/attualita/" rel="category tag">Attualità</a> </div> <div class="entry-byline-block entry-byline-tags"> <span class="entry-byline-label">Tagged:</span> <a href="http://ciociariareport24.it/tag/comunicati-stampa/" rel="tag">Comunicati Stampa</a>, <a href="http://ciociariareport24.it/tag/frosinone/" rel="tag">frosinone</a> </div></div><!-- .entry-byline --></div><!-- .loop-description -->
							</div><!-- .entry-header -->
						</div><!-- .loop-meta -->

					</div>
				</div>

			
	<article id="post-1388" class="entry author-valentina post-1388 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-comunicati-stampa tag-frosinone" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">

		<div class="entry-content" itemprop="articleBody">

			<div class="entry-the-content">
				<p>Il Comune di Frosinone ha ricevuto in dono dall&#8217;Autore l&#8217;opera completa del poeta e scrittore Vito Coviello di Matera. L&#8217;intera produzione, tutta in digitale, raccoglie romanzi, racconti e poesie frutto del particolare vissuto dell&#8217;autore che, diventato non vedente in età matura per un glaucoma, distilla ricordi e storie attraverso di un vissuto trascorso attraverso una prospettiva &#8220;altra&#8221;, trasportando il lettore in una dimensione <span class="text_exposed_show">non comune. </span></p>
<p><span class="text_exposed_show">I volumi sono stati depositati presso la biblioteca comunale e sono a disposizione, sempre in formato digitale, dei lettori interessati, soprattutto dei più piccoli. È sufficiente scrivere a biblioteca@comune.frosinone.it oppure chiamare lo 0775/2656390 per farne richiesta.</span></p>
<div class="text_exposed_show">
<p>Scrittore, poeta e cantastorie, vincitore di premi e riconoscimenti letterari, Vito Coviello non si è mai arreso alla sua condizione, con la consapevolezza che il mondo può essere guardato e vissuto anche da altre prospettive. E la sua è straordinaria. Questo fa di lui una persona speciale e un narratore che dipinge con colori interiori amplificati da fantasia non comune.</p>
<p style="text-align: right;"><em>Fonte: Comune di Frosinone</em></p>
</div>
			</div>
					</div><!-- .entry-content -->

		<div class="screen-reader-text" itemprop="datePublished" itemtype="https://schema.org/Date">2020-04-29</div>

		
	</article><!-- .entry -->

<div id="loop-nav-wrap" class="loop-nav"><div class="prev">Previous Post: <a href="http://ciociariareport24.it/1386/frosinone-comune-le-farmacie-convenzionate-nellemergenza-covid-19/" rel="prev">Frosinone, Comune: le farmacie convenzionate nell&#8217;emergenza Covid-19</a></div></div><!-- .loop-nav -->

<section id="comments-template">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/1388/frosinone-cultura-arrivano-le-donazioni/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://ciociariareport24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='1388' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1588224294" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="6.5.4" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
	
</section><!-- #comments-template -->
		</div><!-- #content-wrap -->
	</main><!-- #content -->

	
	<aside id="sidebar-primary" class="sidebar sidebar-primary hgrid-span-4 layout-wide-right" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
		<div class="sidebar-wrap theiaStickySidebar">

			<section id="search-2" class="widget widget_search"><div class="searchbody"><form method="get" class="searchform" action="http://ciociariareport24.it/" ><label for="s" class="screen-reader-text">Search</label><i class="fas fa-search"></i><input type="text" class="searchtext" name="s" placeholder="Type Search Term &hellip;" value="" /><input type="submit" class="submit forcehide" name="submit" value="Search" /><span class="js-search-placeholder"></span></form></div><!-- /searchbody --></section><section id="hootkit-posts-list-2" class="widget widget_hootkit-posts-list">
<div class="posts-list-widget posts-list-style1">

	
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-large posts-listunit-parent posts-imgsize-medium visual-img" data-unitsize="large" data-columns="1">

											<div class="posts-listunit-image posts-listunit-bg" style="background-image:url(http://ciociariareport24.it/wp-content/uploads/2019/07/67356751_10156764813022683_3791285219793829888_o-690x550.jpg);">
							<div class="entry-featured-img-wrap"><a href="http://ciociariareport24.it/1388/frosinone-cultura-arrivano-le-donazioni/" class="entry-featured-img-link"><img width="690" height="550" src="http://ciociariareport24.it/wp-content/uploads/2019/07/67356751_10156764813022683_3791285219793829888_o-690x550.jpg" class="attachment-hoot-large-thumb posts-listunit-img wp-post-image" alt="Frosinone, consiglio ambiente: informativa e provvedimenti." itemscope="" itemprop="image" /></a></div>						</div>
					
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="http://ciociariareport24.it/1388/frosinone-cultura-arrivano-le-donazioni/" class="posts-listunit-link">Frosinone, Cultura: arrivano le donazioni</a></h4>
						<div class="posts-listunit-subtitle small"><div class="entry-byline"> <div class="entry-byline-block entry-byline-cats"> <span class="entry-byline-label">In:</span> <a href="http://ciociariareport24.it/italia/attualita/" rel="category tag">Attualità</a> </div></div><!-- .entry-byline --></div><div class="posts-listunit-text posts-listunit-excerpt"><p>Il Comune di Frosinone ha ricevuto in dono dall&#8217;Autore l&#8217;opera completa del poeta e scrittore Vito Coviello di Matera. L&#8217;intera produzione, tutta in digitale, raccoglie romanzi, racconti e poesie frutto</p>
</div>					</div>

				</div>
				<div class="posts-listunit posts-listunit-small posts-listunit-child visual-img" data-unitsize="small" data-columns="1">

											<div class="posts-listunit-image posts-listunit-bg" style="background-image:url(http://ciociariareport24.it/wp-content/uploads/2020/04/94380114_10157536032287683_5815228673304821760_n-150x150.jpg);">
							<div class="entry-featured-img-wrap"><a href="http://ciociariareport24.it/1386/frosinone-comune-le-farmacie-convenzionate-nellemergenza-covid-19/" class="entry-featured-img-link"><img width="150" height="150" src="http://ciociariareport24.it/wp-content/uploads/2020/04/94380114_10157536032287683_5815228673304821760_n-150x150.jpg" class="attachment-thumbnail posts-listunit-img wp-post-image" alt="Frosinone, Comune: le farmacie convenzionate nell&#039;emergenza Covid-19 1" itemscope itemprop="image"></a></div>						</div>
					
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="http://ciociariareport24.it/1386/frosinone-comune-le-farmacie-convenzionate-nellemergenza-covid-19/" class="posts-listunit-link">Frosinone, Comune: le farmacie convenzionate nell&#8217;emergenza Covid-19</a></h4>
						<div class="posts-listunit-text posts-listunit-excerpt"><p>Il Comune di Frosinone, nei giorni scorsi, ha pubblicato la manifestazione di interesse rivolta alle farmacie ubicate sul territorio del</p>
</div>					</div>

				</div>
				<div class="posts-listunit posts-listunit-small posts-listunit-child visual-img" data-unitsize="small" data-columns="1">

											<div class="posts-listunit-image posts-listunit-bg" style="background-image:url(http://ciociariareport24.it/wp-content/uploads/2020/04/95371909_10157555516452683_4606007723769724928_n-150x150.png);">
							<div class="entry-featured-img-wrap"><a href="http://ciociariareport24.it/1383/1383/" class="entry-featured-img-link"><img width="150" height="150" src="http://ciociariareport24.it/wp-content/uploads/2020/04/95371909_10157555516452683_4606007723769724928_n-150x150.png" class="attachment-thumbnail posts-listunit-img wp-post-image" alt="Frosinone, Sconti per chi va in autobus 2" itemscope itemprop="image"></a></div>						</div>
					
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="http://ciociariareport24.it/1383/1383/" class="posts-listunit-link">Frosinone, Sconti per chi va in autobus</a></h4>
						<div class="posts-listunit-text posts-listunit-excerpt"><p>Proseguono gli interventi di supporto ai cittadini a basso reddito, programmati dall&#8217;amministrazione Ottaviani, attraverso l&#8217;utilizzo dei finanziamenti statali e regionali</p>
</div>					</div>

				</div>
				<div class="posts-listunit posts-listunit-small posts-listunit-child visual-img" data-unitsize="small" data-columns="1">

											<div class="posts-listunit-image posts-listunit-bg" style="background-image:url(http://ciociariareport24.it/wp-content/uploads/2020/04/95096833_10157555564802683_2373755096522555392_n-150x150.jpg);">
							<div class="entry-featured-img-wrap"><a href="http://ciociariareport24.it/1380/1380/" class="entry-featured-img-link"><img width="150" height="150" src="http://ciociariareport24.it/wp-content/uploads/2020/04/95096833_10157555564802683_2373755096522555392_n-150x150.jpg" class="attachment-thumbnail posts-listunit-img wp-post-image" alt="Frosinone, Comune: borse di studio in base al reddito 3" itemscope itemprop="image"></a></div>						</div>
					
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="http://ciociariareport24.it/1380/1380/" class="posts-listunit-link">Frosinone, Comune: borse di studio in base al reddito</a></h4>
						<div class="posts-listunit-text posts-listunit-excerpt"><p>Il settore pubblica istruzione del comune di Frosinone, coordinato dall’assessore Valentina Sementilli, rende noto che sono state approvate le linee</p>
</div>					</div>

				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section><section id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title"><span>Pagine</span></h3><div class="menu-note-legali-container"><ul id="menu-note-legali" class="menu"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://ciociariareport24.it/chi-siamo/"><span class="menu-title">Chi Siamo</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://ciociariareport24.it/contatti/"><span class="menu-title">Contatti</span></a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1028"><a href="http://ciociariareport24.it/privacy-policy/"><span class="menu-title">Privacy Policy</span></a></li>
</ul></div></section>
		</div><!-- .sidebar-wrap -->
	</aside><!-- #sidebar-primary -->

	

</div><!-- .main-content-grid -->

		</div><!-- #main -->

		
		
			<div id="post-footer" class="post-footer hgrid-stretch linkstyle">
		<div class="hgrid">
			<div class="hgrid-span-12">
				<p class="credit small">
					Copyright &copy; CiociariaReport24.it				</p><!-- .credit -->
			</div>
		</div>
	</div>

	</div><!-- #page-wrapper -->

	<script>
var NMOD_SCK_Options = {"acceptedCookieName":"CookiePreferences-ciociariareport24.it","acceptedCookieName_v1":"nmod_sck_policy_accepted-ciociariareport24.it","acceptedCookieLife":"30","runCookieKit":"1","debugMode":"0","remoteEndpoint":"http:\/\/ciociariareport24.it\/wp-admin\/admin-ajax.php","saveLogToServer":"1","managePlaceholders":"1","reloadPageWhenUserDisablesCookies":"0","acceptPolicyOnScroll":"0","searchTags":[]};
</script>
<script src='http://ciociariareport24.it/wp-content/plugins/smart-cookie-kit/js/sck.min_2019081301.js'></script>
<script src='http://ciociariareport24.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script src='http://ciociariareport24.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script src='http://ciociariareport24.it/wp-content/themes/magazine-news-byte/js/jquery.superfish.min.js?ver=1.7.5'></script>
<script src='http://ciociariareport24.it/wp-content/themes/magazine-news-byte/js/jquery.fitvids.min.js?ver=1.1'></script>
<script src='http://ciociariareport24.it/wp-content/themes/magazine-news-byte/js/jquery.parallax.min.js?ver=1.4.2'></script>
<script src='http://ciociariareport24.it/wp-content/themes/magazine-news-byte/js/resizesensor.min.js?ver=1.7.0'></script>
<script src='http://ciociariareport24.it/wp-content/themes/magazine-news-byte/js/jquery.theia-sticky-sidebar.min.js?ver=1.7.0'></script>
<script src='http://ciociariareport24.it/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=6.5.4'></script>
<script src='http://ciociariareport24.it/wp-content/plugins/hootkit/assets/jquery.lightSlider.min.js?ver=1.1.2'></script>
<script src='http://ciociariareport24.it/wp-content/plugins/hootkit/assets/hootkit.min.js?ver=1.0.17'></script>
<script src='http://ciociariareport24.it/wp-content/themes/magazine-news-byte/js/hoot.theme.min.js?ver=2.8.7'></script>
<script src='http://ciociariareport24.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script><div id="SCK"><div class="SCK_Banner" id="SCK_MaximizedBanner"><div class="SCK_BannerContainer"><div id="SCK_BannerTextContainer"><div id="SCK_BannerText"><p>Su questo sito web utilizziamo strumenti di terze parti che memorizzano piccoli file (<i> cookie </i>) sul tuo computer. I cookie sono normalmente utilizzati per consentire al sito di funzionare correttamente (<i> cookie tecnici </i>), per generare rapporti sull&#039;utilizzo della navigazione (<i> cookie statistici </i>) e per pubblicizzare adeguatamente i nostri servizi / prodotti (<i> cookie di profilazione </i>). Possiamo utilizzare direttamente i cookie tecnici, ma <u> tu hai il diritto di scegliere se abilitare o meno i cookie statistici e di profilazione</u>. <b> Abilitando questi cookie, ci aiuti a offrirti un&#039;esperienza migliore</b>. <a href="http://ciociariareport24.it/privacy-policy/" target="_blank" rel="">Privacy &amp; Cookie Policy</a> <a href="http://ciociariareport24.it/privacy-policy/" target="_blank" rel="">Cookie policy</a></p>
</div></div><div id="SCK_BannerActions"><div id="SCK_BannerActionsContainer"><button class="SCK_Accept" data-textaccept="Abilita" data-textaccepted="Tieni Abilitati"></button><a class="SCK_Close" href="#" data-textdisable="Disabilita Cookie" data-textdisabled="Tieni disabilitati"></a></div></div></div></div><div class="SCK_Banner" id="SCK_MinimizedBanner"><button class="SCK_Open">Le tue preferenze</button></div></div><script>;NMOD_SCK_Options.checkCompatibility=[];NMOD_SCK_Options.searchTags=[];NMOD_SCK_Helper.init();</script>
</body>
</html>