<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Magazine News Byte 2.8.7" />

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Sora, Coronavirus: Aggiornamenti del sindaco - Ciociaria Report24</title>
<meta name="description" content="Si raccomanda di recarsi presso l’Ufficio di Poste Italiane in via Cantelmi solo per motivi urgenti ed improcrastinabili al fine di non creare assembramenti sop"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="http://ciociariareport24.it/1170/sora-coronavirus-aggiornamenti-del-sindaco/" />
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="Sora, Coronavirus: Aggiornamenti del sindaco - Ciociaria Report24">
<meta property="og:description" content="Si raccomanda di recarsi presso l’Ufficio di Poste Italiane in via Cantelmi solo per motivi urgenti ed improcrastinabili al fine di non creare assembramenti sop">
<meta property="og:url" content="http://ciociariareport24.it/1170/sora-coronavirus-aggiornamenti-del-sindaco/">
<meta property="og:site_name" content="Ciociaria Report24">
<meta property="article:tag" content="Comunicati Stampa">
<meta property="article:tag" content="sora">
<meta property="article:section" content="Attualità">
<meta property="article:published_time" content="2020-03-18T17:24:35+01:00">
<meta property="og:image" content="http://ciociariareport24.it/wp-content/uploads/2020/03/89436556_2722188121358709_3000030786490466304_n.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="450">
<meta property="og:image:alt" content="Sora, Coronavirus: Aggiornamenti del sindaco">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Sora, Coronavirus: Aggiornamenti del sindaco - Ciociaria Report24">
<meta name="twitter:description" content="Si raccomanda di recarsi presso l’Ufficio di Poste Italiane in via Cantelmi solo per motivi urgenti ed improcrastinabili al fine di non creare assembramenti sop">
<meta name="twitter:image" content="http://ciociariareport24.it/wp-content/uploads/2020/03/89436556_2722188121358709_3000030786490466304_n.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"Sora, Coronavirus: Aggiornamenti del sindaco - Ciociaria Report24","description":"Si raccomanda di recarsi presso l\u2019Ufficio di Poste Italiane in via Cantelmi solo per motivi urgenti ed improcrastinabili al fine di non creare assembramenti sop","datePublished":"2020-03-18T17:24:35+01:00","dateModified":"2020-03-18T17:24:35+01:00","publisher":{"@type":"Organization","name":"Ciociaria Report24","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/ciociariareport24.it\/1170\/sora-coronavirus-aggiornamenti-del-sindaco\/"},"author":{"@type":"Person","name":"Valentina"},"image":{"@type":"ImageObject","url":"http:\/\/ciociariareport24.it\/wp-content\/uploads\/2020\/03\/89436556_2722188121358709_3000030786490466304_n.jpg","width":800,"height":450}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="amphtml" href="http://ciociariareport24.it/1170/sora-coronavirus-aggiornamenti-del-sindaco/amp/" /><meta name="generator" content="AMP for WP 1.0.33"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ciociaria Report24 &raquo; Feed" href="http://ciociariareport24.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ciociaria Report24 &raquo; Feed dei commenti" href="http://ciociariareport24.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ciociaria Report24 &raquo; Sora, Coronavirus: Aggiornamenti del sindaco Feed dei commenti" href="http://ciociariareport24.it/1170/sora-coronavirus-aggiornamenti-del-sindaco/feed/" />
<link rel="pingback" href="http://ciociariareport24.it/xmlrpc.php" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ciociariareport24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://ciociariareport24.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='magnb-googlefont-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400i%2C500%2C600%2C700%2C700i%2C800%7CLora%3A400%2C400i%2C700%2C700i&#038;subset=latin' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://ciociariareport24.it/wp-content/themes/magazine-news-byte/library/fonticons/font-awesome.min.css?ver=5.0.10' media='all' />
<link rel='stylesheet' id='lightSlider-css'  href='http://ciociariareport24.it/wp-content/plugins/hootkit/assets/lightSlider.min.css?ver=1.1.2' media='all' />
<link rel='stylesheet' id='hoot-style-css'  href='http://ciociariareport24.it/wp-content/themes/magazine-news-byte/style.min.css?ver=2.8.7' media='all' />
<link rel='stylesheet' id='magnb-hootkit-css'  href='http://ciociariareport24.it/wp-content/themes/magazine-news-byte/hootkit/hootkit.min.css?ver=2.8.7' media='all' />
<style id='magnb-hootkit-inline-css'>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</style>
<script>
var hootData = {"contentblockhover":"enable","contentblockhovertext":"disable"};
</script>
<script src='http://ciociariareport24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='http://ciociariareport24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='http://ciociariareport24.it/wp-content/plugins/contact-bank/assets/global/plugins/custom/js/custom.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://ciociariareport24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ciociariareport24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ciociariareport24.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://ciociariareport24.it/?p=1170' />
<link rel="alternate" type="application/json+oembed" href="http://ciociariareport24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fciociariareport24.it%2F1170%2Fsora-coronavirus-aggiornamenti-del-sindaco%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ciociariareport24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fciociariareport24.it%2F1170%2Fsora-coronavirus-aggiornamenti-del-sindaco%2F&#038;format=xml" />
<style type="text/css">.BlockedBySmartCookieKit{display:none !important;}#SCK .SCK_Banner{display:none;}#SCK .SCK_Banner.visible{display:block;}.BlockedForCookiePreferences{background-color:#f6f6f6;border:1px solid #c9cccb;margin:1em;padding:2em;color:black;}#SCK .SCK_BannerContainer{background-color:#fff;position:fixed;padding:2em;bottom:1em;height:auto;width:94%;left:3%;z-index:99999999;box-shadow:0 0 10px #000;box-sizing:border-box;max-height:calc(100vh - 2em);overflow:scroll;}#SCK #SCK_BannerTextContainer{display:block;}#SCK #SCK_BannerActions{display:block;line-height:1.2em;margin-top:2em;position:relative;}#SCK #SCK_BannerActionsContainer{display:block;text-align:right;float:right;}#SCK .SCK_Accept{cursor:pointer;padding:10px 40px;height:auto;width:auto;line-height:initial;border:none;border-radius:0;background-color:#1dae1c;background-image:none;color:#fff;text-shadow:none;text-transform:uppercase;font-weight:bold;transition:.2s;margin-bottom:0;float:right;}#SCK .SCK_Accept:hover{background-color:#23da22;text-shadow:0 0 1px #000}#SCK .SCK_Close{float:right;padding:10px 0;margin-right:30px;}#SCK #SCK_MinimizedBanner .SCK_Open{background-color:#1dae1c;background-image:none;color:#fff;text-shadow:none;font-weight:bold;transition:.2s;position:fixed;padding:5px 15px;bottom:0;height:auto;width:auto;left:5%;z-index:99999999;box-shadow:0 0 10px #000;border:none;border-radius:0;font-size:12px;line-height:initial;cursor:pointer;}#SCK #SCK_MinimizedBanner .SCK_Open:hover{background-color:#23da22;text-shadow:0 0 1px #000}@media(min-width:768px){#SCK #SCK_BannerTextContainer{float:left;width:75%;}#SCK #SCK_BannerActions{position:absolute;bottom:2em;right:2em;}#SCK .SCK_Accept{float:none;margin-bottom:15px;display:block;}#SCK .SCK_Close{float:none;padding:0;margin-right:0;}}@media(min-width:1000px){#SCK .SCK_BannerContainer{width:1000px;left:50%;margin-left:-500px;}}</style></head>

<body class="post-template-default single single-post postid-1170 single-format-standard wordpress ltr it it-it parent-theme logged-out custom-background singular singular-post singular-post-1170" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/Blog">

	
	<a href="#main" class="screen-reader-text">Skip to content</a>

	
	<div id="page-wrapper" class="site-stretch page-wrapper sitewrap-wide-right sidebarsN sidebars1 hoot-cf7-style hoot-mapp-style hoot-jetpack-style hoot-sticky-sidebar">

		
		<header id="header" class="site-header header-layout-primary-widget-area header-layout-secondary-bottom tablemenu" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

			
			<div id="header-primary" class="header-part header-primary header-primary-widget-area">
				<div class="hgrid">
					<div class="table hgrid-span-12">
							<div id="branding" class="site-branding branding table-cell-mid">
		<div id="site-logo" class="site-logo-text">
			<div id="site-logo-text" class="site-logo-text site-logo-text-medium"><div id="site-title" class="site-title" itemprop="headline"><a href="http://ciociariareport24.it" rel="home" itemprop="url"><span class="blogname">Ciociaria Report24</span></a></div><div id="site-description" class="site-description" itemprop="description">Magazine su Frosinone e il Basso Lazio</div></div>		</div>
	</div><!-- #branding -->
	<div id="header-aside" class="header-aside table-cell-mid header-aside-widget-area"></div>					</div>
				</div>
			</div>

					<div id="header-supplementary" class="header-part header-supplementary header-supplementary-bottom header-supplementary-center header-supplementary-mobilemenu-fixed with-menubg">
			<div class="hgrid">
				<div class="hgrid-span-12">
					<div class="menu-area-wrap">
							<div class="screen-reader-text">Primary Navigation Menu</div>
	<nav id="menu-primary" class="menu nav-menu menu-primary mobilemenu-fixed mobilesubmenu-click" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<div class="menu-toggle"><span class="menu-toggle-text">Menu</span><i class="fas fa-bars"></i></div>

		<ul id="menu-primary-items" class="menu-items sf-menu menu"><li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-51"><a href="http://ciociariareport24.it/italia/"><span class="menu-title">Italia</span></a>
<ul class="sub-menu">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://ciociariareport24.it/italia/cronaca/"><span class="menu-title">Cronaca</span></a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77"><a href="http://ciociariareport24.it/italia/attualita/"><span class="menu-title">Attualità</span></a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://ciociariareport24.it/italia/politica/"><span class="menu-title">Politica</span></a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://ciociariareport24.it/ambiente/"><span class="menu-title">Ambiente</span></a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://ciociariareport24.it/economia/"><span class="menu-title">Economia</span></a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://ciociariareport24.it/intrattenimento/"><span class="menu-title">Intrattenimento</span></a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://ciociariareport24.it/meteo/"><span class="menu-title">Meteo</span></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://ciociariareport24.it/motori/"><span class="menu-title">Motori</span></a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://ciociariareport24.it/salute/"><span class="menu-title">Salute</span></a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://ciociariareport24.it/scienze/"><span class="menu-title">Scienze</span></a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://ciociariareport24.it/sport/"><span class="menu-title">Sport</span></a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://ciociariareport24.it/tecnologia/"><span class="menu-title">Tecnologia</span></a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://ciociariareport24.it/turismo/"><span class="menu-title">Turismo</span></a></li>
</ul>
	</nav><!-- #menu-primary -->
						</div>
				</div>
			</div>
		</div>
		
		</header><!-- #header -->

		
		<div id="main" class="main">
			

<div class="hgrid main-content-grid">

	<main id="content" class="content  hgrid-span-8 has-sidebar layout-wide-right" role="main">
		<div id="content-wrap" class="content-wrap theiaStickySidebar">

			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="entry-featured-img-wrap"><meta itemprop="url" content="http://ciociariareport24.it/wp-content/uploads/2020/03/89436556_2722188121358709_3000030786490466304_n-800x425.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="425"><img width="800" height="425" src="http://ciociariareport24.it/wp-content/uploads/2020/03/89436556_2722188121358709_3000030786490466304_n-800x425.jpg" class="attachment-hoot-wide-thumb entry-content-featured-img wp-post-image" alt="Sora, Coronavirus: Aggiornamenti del sindaco 1" itemscope itemprop="image"></div>
				<div id="loop-meta" class="loop-meta-wrap pageheader-bg-default">
					<div class="hgrid">

						<div class="loop-meta hgrid-span-12" itemscope="itemscope" itemtype="https://schema.org/WebPageElement">
							<div class="entry-header">

																<h1 class="loop-title entry-title" itemprop="headline">Sora, Coronavirus: Aggiornamenti del sindaco</h1>

								<div class="loop-description" itemprop="text"><div class="entry-byline"> <div class="entry-byline-block entry-byline-date"> <span class="entry-byline-label">On:</span> <time class="entry-published updated" datetime="2020-03-18T17:24:35+01:00" itemprop="datePublished" title="mercoledì, Marzo 18, 2020, 5:24 pm">18 Marzo 2020</time> </div> <div class="entry-byline-block entry-byline-cats"> <span class="entry-byline-label">In:</span> <a href="http://ciociariareport24.it/italia/attualita/" rel="category tag">Attualità</a> </div> <div class="entry-byline-block entry-byline-tags"> <span class="entry-byline-label">Tagged:</span> <a href="http://ciociariareport24.it/tag/comunicati-stampa/" rel="tag">Comunicati Stampa</a>, <a href="http://ciociariareport24.it/tag/sora/" rel="tag">sora</a> </div></div><!-- .entry-byline --></div><!-- .loop-description -->
							</div><!-- .entry-header -->
						</div><!-- .loop-meta -->

					</div>
				</div>

			
	<article id="post-1170" class="entry author-valentina post-1170 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-comunicati-stampa tag-sora" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">

		<div class="entry-content" itemprop="articleBody">

			<div class="entry-the-content">
				<p>SITUAZIONE SANITARIA<br />
Dei 4 tamponi effettuati il 17/03/2020 3 sono negativi, 1 caso è risultato positivo: si tratta di un uomo di 71 anni trasferito allo “Spaziani” . Il trasferimento del paziente è avvenuto in utilizzato il protocollo di sicurezza.<br />
Stamattina sono stati effettuati 3 tamponi di cui si aspettano gli esiti.</p>
<div class="text_exposed_show">
<p>IL PICCO DEL CONTAGIO<br />
Ci si aspetta il picco dei contagi nella giornata di domani 19 marzo, ma se i numeri dei positivi al virus che riguardano in nostro territorio continuano ad essere quelli registrati fino ad ora possiamo essere moderatamente ottimisti.</p>
<p>PRESCRIZIONI DI NON USCIRE DA CASA<br />
Nonostante le raccomandazioni di rimanere a casa, sono segnalati molti trasgressori che continuano a frequentare Rocca Sorella, la zona di S. Apollonia e via S. Giuliano e per questo verranno intensificati i controlli anche su indicazione della Prefettura che ha inviato una nota ai Sindaci del territorio.</p>
<p>Si raccomanda di recarsi presso l’Ufficio di Poste Italiane in via Cantelmi solo per motivi urgenti ed improcrastinabili al fine di non creare assembramenti soprattutto da persone anziane che non utilizzano i dispositivi di sicurezza come guanti e mascherine. Tutti gli utenti sono invitati ad utilizzare le app dei servizi Postali o chiamare i numeri telefonici per chiedere le informazioni. Tutto ciò per salvaguardare la salute degli utenti e degli operatori di Poste Italiane.</p>
<p style="text-align: right;"><em>Fonte: Comune di Sora </em></p>
</div>
			</div>
					</div><!-- .entry-content -->

		<div class="screen-reader-text" itemprop="datePublished" itemtype="https://schema.org/Date">2020-03-18</div>

		
	</article><!-- .entry -->

<div id="loop-nav-wrap" class="loop-nav"><div class="prev">Previous Post: <a href="http://ciociariareport24.it/1166/sora-coronavirus-sospensione-mercato-settimanale/" rel="prev">Sora, Coronavirus: sospensione mercato settimanale</a></div><div class="next">Next Post: <a href="http://ciociariareport24.it/1172/sora-5/" rel="next">Sora, Sospensione idrica</a></div></div><!-- .loop-nav -->

<section id="comments-template">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/1170/sora-coronavirus-aggiornamenti-del-sindaco/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://ciociariareport24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='1170' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1584642793" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="6.5.4" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
	
</section><!-- #comments-template -->
		</div><!-- #content-wrap -->
	</main><!-- #content -->

	
	<aside id="sidebar-primary" class="sidebar sidebar-primary hgrid-span-4 layout-wide-right" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
		<div class="sidebar-wrap theiaStickySidebar">

			<section id="search-2" class="widget widget_search"><div class="searchbody"><form method="get" class="searchform" action="http://ciociariareport24.it/" ><label for="s" class="screen-reader-text">Search</label><i class="fas fa-search"></i><input type="text" class="searchtext" name="s" placeholder="Type Search Term &hellip;" value="" /><input type="submit" class="submit forcehide" name="submit" value="Search" /><span class="js-search-placeholder"></span></form></div><!-- /searchbody --></section><section id="hootkit-posts-list-2" class="widget widget_hootkit-posts-list">
<div class="posts-list-widget posts-list-style1">

	
	<div class="posts-list-columns">
		<div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last">
			
				<div class="posts-listunit posts-listunit-large posts-listunit-parent posts-imgsize-medium visual-img" data-unitsize="large" data-columns="1">

											<div class="posts-listunit-image posts-listunit-bg" style="background-image:url(http://ciociariareport24.it/wp-content/uploads/2020/03/89436556_2722188121358709_3000030786490466304_n-690x450.jpg);">
							<div class="entry-featured-img-wrap"><a href="http://ciociariareport24.it/1184/1184/" class="entry-featured-img-link"><img width="690" height="450" src="http://ciociariareport24.it/wp-content/uploads/2020/03/89436556_2722188121358709_3000030786490466304_n-690x450.jpg" class="attachment-hoot-large-thumb posts-listunit-img wp-post-image" alt="Paliano, Emergenza Coronavirus: la Johnny&amp;Mary attiva il servizio di supporto psicologico gratuito 2" itemscope srcset="http://ciociariareport24.it/wp-content/uploads/2020/03/89436556_2722188121358709_3000030786490466304_n-690x450.jpg 690w, http://ciociariareport24.it/wp-content/uploads/2020/03/89436556_2722188121358709_3000030786490466304_n-460x300.jpg 460w" sizes="(max-width: 690px) 100vw, 690px" itemprop="image"></a></div>						</div>
					
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="http://ciociariareport24.it/1184/1184/" class="posts-listunit-link">Paliano, Emergenza Coronavirus: la Johnny&#038;Mary attiva il servizio di supporto psicologico gratuito</a></h4>
						<div class="posts-listunit-subtitle small"><div class="entry-byline"> <div class="entry-byline-block entry-byline-cats"> <span class="entry-byline-label">In:</span> <a href="http://ciociariareport24.it/italia/attualita/" rel="category tag">Attualità</a> </div></div><!-- .entry-byline --></div><div class="posts-listunit-text posts-listunit-excerpt"><p>Nella gestione dell’emergenza Covid-19 la salute mentale e il benessere psicologico sono a rischio. Per questo la Johnny&amp;Mary srl ha disposto il servizio di supporto psicologico gratuito per popolazione del</p>
</div>					</div>

				</div>
				<div class="posts-listunit posts-listunit-small posts-listunit-child visual-img" data-unitsize="small" data-columns="1">

											<div class="posts-listunit-image posts-listunit-bg" style="background-image:url(http://ciociariareport24.it/wp-content/uploads/2020/03/90312540_10157404712602683_3927422145340112896_n-150x150.jpg);">
							<div class="entry-featured-img-wrap"><a href="http://ciociariareport24.it/1181/frosinone-nuova-piazza-al-sacro-cuore-definita-la-convenzione-del-28-bis/" class="entry-featured-img-link"><img width="150" height="150" src="http://ciociariareport24.it/wp-content/uploads/2020/03/90312540_10157404712602683_3927422145340112896_n-150x150.jpg" class="attachment-thumbnail posts-listunit-img wp-post-image" alt="Frosinone, Nuova piazza al Sacro Cuore: definita la convenzione del 28 bis 3" itemscope itemprop="image"></a></div>						</div>
					
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="http://ciociariareport24.it/1181/frosinone-nuova-piazza-al-sacro-cuore-definita-la-convenzione-del-28-bis/" class="posts-listunit-link">Frosinone, Nuova piazza al Sacro Cuore: definita la convenzione del 28 bis</a></h4>
						<div class="posts-listunit-text posts-listunit-excerpt"><p>L’amministrazione Ottaviani, nel corso dell’ultima giunta tenutasi mercoledì 18 marzo, ha approvato lo schema di convenzione che disciplina i rapporti</p>
</div>					</div>

				</div>
				<div class="posts-listunit posts-listunit-small posts-listunit-child visual-img" data-unitsize="small" data-columns="1">

											<div class="posts-listunit-image posts-listunit-bg" style="background-image:url(http://ciociariareport24.it/wp-content/uploads/2020/03/90511754_10157407292082683_1277051037328343040_o-150x150.jpg);">
							<div class="entry-featured-img-wrap"><a href="http://ciociariareport24.it/1177/1177/" class="entry-featured-img-link"><img width="150" height="150" src="http://ciociariareport24.it/wp-content/uploads/2020/03/90511754_10157407292082683_1277051037328343040_o-150x150.jpg" class="attachment-thumbnail posts-listunit-img wp-post-image" alt="Frosinone, Covid-19: la giunta ribadisce il vademecum del Viminale sulle aree pubbliche 4" itemscope itemprop="image"></a></div>						</div>
					
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="http://ciociariareport24.it/1177/1177/" class="posts-listunit-link">Frosinone, Covid-19: la giunta ribadisce il vademecum del Viminale sulle aree pubbliche</a></h4>
						<div class="posts-listunit-text posts-listunit-excerpt"><p>La giunta Ottaviani ha ribadito, anche attraverso l’ultimo documento deliberato recentemente, di attenersi scrupolosamente alle prescrizioni indicate nei decreti emanati</p>
</div>					</div>

				</div>
				<div class="posts-listunit posts-listunit-small posts-listunit-child visual-img" data-unitsize="small" data-columns="1">

											<div class="posts-listunit-image posts-listunit-bg" style="background-image:url(http://ciociariareport24.it/wp-content/uploads/2020/03/89970037_2940232642708967_4460139407353053184_o-150x150.jpg);">
							<div class="entry-featured-img-wrap"><a href="http://ciociariareport24.it/1174/formia-concorso-per-bambini-io-resto-a-casa-e-disegno-dante/" class="entry-featured-img-link"><img width="150" height="150" src="http://ciociariareport24.it/wp-content/uploads/2020/03/89970037_2940232642708967_4460139407353053184_o-150x150.jpg" class="attachment-thumbnail posts-listunit-img wp-post-image" alt="Formia, Concorso per bambini &quot;Io resto a casa e disegno Dante&quot; 5" itemscope itemprop="image"></a></div>						</div>
					
					<div class="posts-listunit-content">
						<h4 class="posts-listunit-title"><a href="http://ciociariareport24.it/1174/formia-concorso-per-bambini-io-resto-a-casa-e-disegno-dante/" class="posts-listunit-link">Formia, Concorso per bambini &#8220;Io resto a casa e disegno Dante&#8221;</a></h4>
						<div class="posts-listunit-text posts-listunit-excerpt"><p>Il 25 marzo è stata istituita dal Consiglio dei Ministri la giornata dantesca. In un momento così difficile in cui</p>
</div>					</div>

				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section><section id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title"><span>Pagine</span></h3><div class="menu-note-legali-container"><ul id="menu-note-legali" class="menu"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://ciociariareport24.it/chi-siamo/"><span class="menu-title">Chi Siamo</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://ciociariareport24.it/contatti/"><span class="menu-title">Contatti</span></a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1028"><a href="http://ciociariareport24.it/privacy-policy/"><span class="menu-title">Privacy Policy</span></a></li>
</ul></div></section>
		</div><!-- .sidebar-wrap -->
	</aside><!-- #sidebar-primary -->

	

</div><!-- .main-content-grid -->

		</div><!-- #main -->

		
		
			<div id="post-footer" class="post-footer hgrid-stretch linkstyle">
		<div class="hgrid">
			<div class="hgrid-span-12">
				<p class="credit small">
					Copyright &copy; CiociariaReport24.it				</p><!-- .credit -->
			</div>
		</div>
	</div>

	</div><!-- #page-wrapper -->

	<script>
var NMOD_SCK_Options = {"acceptedCookieName":"CookiePreferences-ciociariareport24.it","acceptedCookieName_v1":"nmod_sck_policy_accepted-ciociariareport24.it","acceptedCookieLife":"30","runCookieKit":"1","debugMode":"0","remoteEndpoint":"http:\/\/ciociariareport24.it\/wp-admin\/admin-ajax.php","saveLogToServer":"1","managePlaceholders":"1","reloadPageWhenUserDisablesCookies":"0","acceptPolicyOnScroll":"0","searchTags":[]};
</script>
<script src='http://ciociariareport24.it/wp-content/plugins/smart-cookie-kit/js/sck.min_2019081301.js'></script>
<script src='http://ciociariareport24.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script src='http://ciociariareport24.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script src='http://ciociariareport24.it/wp-content/themes/magazine-news-byte/js/jquery.superfish.min.js?ver=1.7.5'></script>
<script src='http://ciociariareport24.it/wp-content/themes/magazine-news-byte/js/jquery.fitvids.min.js?ver=1.1'></script>
<script src='http://ciociariareport24.it/wp-content/themes/magazine-news-byte/js/jquery.parallax.min.js?ver=1.4.2'></script>
<script src='http://ciociariareport24.it/wp-content/themes/magazine-news-byte/js/resizesensor.min.js?ver=1.7.0'></script>
<script src='http://ciociariareport24.it/wp-content/themes/magazine-news-byte/js/jquery.theia-sticky-sidebar.min.js?ver=1.7.0'></script>
<script src='http://ciociariareport24.it/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=6.5.4'></script>
<script src='http://ciociariareport24.it/wp-content/plugins/hootkit/assets/jquery.lightSlider.min.js?ver=1.1.2'></script>
<script src='http://ciociariareport24.it/wp-content/plugins/hootkit/assets/hootkit.min.js?ver=1.0.17'></script>
<script src='http://ciociariareport24.it/wp-content/themes/magazine-news-byte/js/hoot.theme.min.js?ver=2.8.7'></script>
<script src='http://ciociariareport24.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script><div id="SCK"><div class="SCK_Banner" id="SCK_MaximizedBanner"><div class="SCK_BannerContainer"><div id="SCK_BannerTextContainer"><div id="SCK_BannerText"><p>Su questo sito web utilizziamo strumenti di terze parti che memorizzano piccoli file (<i> cookie </i>) sul tuo computer. I cookie sono normalmente utilizzati per consentire al sito di funzionare correttamente (<i> cookie tecnici </i>), per generare rapporti sull&#039;utilizzo della navigazione (<i> cookie statistici </i>) e per pubblicizzare adeguatamente i nostri servizi / prodotti (<i> cookie di profilazione </i>). Possiamo utilizzare direttamente i cookie tecnici, ma <u> tu hai il diritto di scegliere se abilitare o meno i cookie statistici e di profilazione</u>. <b> Abilitando questi cookie, ci aiuti a offrirti un&#039;esperienza migliore</b>. <a href="http://ciociariareport24.it/privacy-policy/" target="_blank" rel="">Privacy &amp; Cookie Policy</a> <a href="http://ciociariareport24.it/privacy-policy/" target="_blank" rel="">Cookie policy</a></p>
</div></div><div id="SCK_BannerActions"><div id="SCK_BannerActionsContainer"><button class="SCK_Accept" data-textaccept="Abilita" data-textaccepted="Tieni Abilitati"></button><a class="SCK_Close" href="#" data-textdisable="Disabilita Cookie" data-textdisabled="Tieni disabilitati"></a></div></div></div></div><div class="SCK_Banner" id="SCK_MinimizedBanner"><button class="SCK_Open">Le tue preferenze</button></div></div><script>;NMOD_SCK_Options.checkCompatibility=[];NMOD_SCK_Options.searchTags=[];NMOD_SCK_Helper.init();</script>
</body>
</html>